<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:title" content="Bats And Tequila: A Once Boo-tiful Relationship Cursed By Growing Demands" />
<meta property="og:type" content="article" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201710/560292727.jpg" rel="image_src" />
<meta name="description" content="At a Halloween happy hour recently in Washington, D.C., a small crowd gathered to celebrate the relationship between bats and spirits. Not spooky spirits." />
<link rel="shortcut icon" href="/sites/all/themes/pilot/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:url" content="http://kaxe.org/post/bats-and-tequila-once-boo-tiful-relationship-cursed-growing-demands" />
<meta property="og:description" content="At a Halloween happy hour recently in Washington, D.C., a small crowd gathered to celebrate the relationship between bats and spirits. Not spooky spirits." />
<meta property="twitter:card" content="summary" />
<meta content="Bats And Tequila: A Once Boo-tiful Relationship Cursed By Growing Demands" about="/post/bats-and-tequila-once-boo-tiful-relationship-cursed-growing-demands" property="dc:title" />
<meta property="og:image:width" content="1812" />
<meta property="og:image:height" content="1359" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201710/560292727.jpg" />
<meta name="datePublished" content="2017-10-29" />
<meta name="story_id" content="560292442" />
<link rel="shortlink" href="/node/11870" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/bats-and-tequila-once-boo-tiful-relationship-cursed-growing-demands" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Neda Ulaby" />
<meta name="nid" content="11870" />
<meta name="wordCount" content="627" />
    <title>Bats And Tequila: A Once Boo-tiful Relationship Cursed By Growing Demands | KAXE</title>
    <link type="text/css" rel="stylesheet" href="http://kaxe.org/sites/kaxe.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kaxe.org/sites/kaxe.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kaxe.org/sites/kaxe.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kaxe.org/sites/kaxe.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}.branding .tagline{color:#6d712e;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#DEDEDE;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#0A88BC;}#listen-live .listen-live-btn{background-color:transparent;color:#DEDEDE;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#0A88BC;}}.branding .give{background:#A32B19;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://kaxe.org/sites/kaxe.org/files/css/css_eRVoz-O-Udn2obFI7TLsFyeBRhxeGJDVXmIlZ64ZQsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kaxe.org/sites/kaxe.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kaxe/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kaxe/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kaxe/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kaxe/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kaxe/files/js/js_T0W0flyAYzWbs7m3Ohc9znC9xYFPHPaSLCPdtWOweJk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aazm.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kaxe/files/js/js_FyJuo1e2Es-uJ5tABbNBqzk3V7BVne0hueY_EEWorU8.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-11870 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KAXE Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kaxe/files/201610/KAXEKBXE_Logo.png" alt="KAXE logo" title="KAXE Home" /></a>         <div class="tagline">
          Connecting you to Northern Minnesota        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="/donate" >
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/917-kaxe905-kbxe-morning-show">Morning Show</a>
</li>
<li class="left">
<a href="/programs/phenology">Phenology</a>
</li>
<li class="left">
<a href="/programs/give-take">Give &amp; Take</a>
</li>
<li class="left">
<a href="/programs/dig-deep">Dig Deep</a>
</li>
<li class="left">
<a href="/programs">All Programming</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/music">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/new-music">New Music</a>
</li>
<li class="left">
<a href="/programs/centerstage-minnesota">Centerstage Minnesota</a>
</li>
<li class="left">
<a href="/programs/river">On the River</a>
</li>
<li class="left">
<a href="/programs/back-porch-harmony">Backporch Harmony</a>
</li>
<li class="left">
<a href="/search_playlists">Playlist</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/give">Give</a>
<ul  class="dropdown">
<li class="left">
<a href="/donate">Become a Member</a>
</li>
<li class="left">
<a href="/leave-legacy">Leave a Legacy</a>
</li>
<li class="left">
<a href="/car-donation">Donate a Car</a>
</li>
<li class="left">
<a href="/business-supporters">Become a Business Supporter</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-us">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="/volunteer-opportunities">Volunteer Opportunities</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/social-media-links-0">Social Media Links</a>
</li>
<li class="left">
<a href="/Buzz">Buzz Newsletter</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar">Community Calendar</a>
</li>
<li>
<a href="/schedule">Program Schedule</a>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/917-kaxe905-kbxe-morning-show">Morning Show</a>
</li>
<li class="left">
<a href="/programs/phenology">Phenology</a>
</li>
<li class="left">
<a href="/programs/give-take">Give &amp; Take</a>
</li>
<li class="left">
<a href="/programs/dig-deep">Dig Deep</a>
</li>
<li class="left">
<a href="/programs">All Programming</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/music">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/new-music">New Music</a>
</li>
<li class="left">
<a href="/programs/centerstage-minnesota">Centerstage Minnesota</a>
</li>
<li class="left">
<a href="/programs/river">On the River</a>
</li>
<li class="left">
<a href="/programs/back-porch-harmony">Backporch Harmony</a>
</li>
<li class="left">
<a href="/search_playlists">Playlist</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/give">Give</a>
<ul  class="dropdown">
<li class="left">
<a href="/donate">Become a Member</a>
</li>
<li class="left">
<a href="/leave-legacy">Leave a Legacy</a>
</li>
<li class="left">
<a href="/car-donation">Donate a Car</a>
</li>
<li class="left">
<a href="/business-supporters">Become a Business Supporter</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-us">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="/volunteer-opportunities">Volunteer Opportunities</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/social-media-links-0">Social Media Links</a>
</li>
<li class="left">
<a href="/Buzz">Buzz Newsletter</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar">Community Calendar</a>
</li>
<li>
<a href="/schedule">Program Schedule</a>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-11870" class="node node-post full row" about="/post/bats-and-tequila-once-boo-tiful-relationship-cursed-growing-demands" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Bats And Tequila: A Once Boo-tiful Relationship Cursed By Growing Demands    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-10-29T07:07:00-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/neda-ulaby" rel="author">Neda Ulaby</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">59 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.bit.ly%2F2hjUwzO&amp;text=Bats%20And%20Tequila%3A%20A%20Once%20Boo-tiful%20Relationship%20Cursed%20By%20Growing%20Demands" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.bit.ly%2F2hjUwzO&amp;t=Bats%20And%20Tequila%3A%20A%20Once%20Boo-tiful%20Relationship%20Cursed%20By%20Growing%20Demands" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bit.ly%2F2hjUwzO" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Bats%20And%20Tequila%3A%20A%20Once%20Boo-tiful%20Relationship%20Cursed%20By%20Growing%20Demands&amp;body=http%3A%2F%2Fwww.bit.ly%2F2hjUwzO" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="The Mexican long-tongued bat is one of the species that pollinates agave, but its ecosystem is being disrupted by large-scale, cheaper methods of making tequila." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201710/560292727.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201710/560292727.jpg"   alt="The Mexican long-tongued bat is one of the species that pollinates agave, but its ecosystem is being disrupted by large-scale, cheaper methods of making tequila.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">The Mexican long-tongued bat is one of the species that pollinates agave, but its ecosystem is being disrupted by large-scale, cheaper methods of making tequila.</div>
    <div class="attribution">
  <span class="credit">Merlin Tuttle</span>
  /  <span class="agency">Bat Conservation International</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>At a Halloween happy hour recently in Washington, D.C., a small crowd gathered to celebrate the relationship between bats and spirits. </p><p>Not spooky spirits. Instead, think tequila and mescal. </p><p>"We're here at a bar tonight to talk about [bats], because they are intimately tied to agave," announced Mike Daulton, the executive director of <a href="http://www.batcon.org/">Bat Conservation International</a>, a nonprofit devoted to the well-being of bats. </p><p>You can't have tequila without agave, the spiky desert plant used as its base. And it's hard to have agave without bats — because a few species of these winged creatures are the plant's primary pollinators. Agave co-evolved with bats over thousands of years. As a result, it's one of the very few plants that pollinates at night. Daulton says industrial agave farming adversely affects both plants and bats. </p><p>"The tequila industry has seen a 60 percent growth over the past 10 years," he says. "At the super-premium level, where you're spending $30 a bottle or more, it's more like 400 percent growth. And that means you have to grow a <em>lot </em>of agave." </p><p>The problem, adds Micaela Jemison, also of Bat Conservation International, is that commercial production involves cutting agave stalks before they reproduce. That means no tasty pollen for hungry bats. And instead of plants that reproduce through bats spreading pollen from stem to stem, major tequila companies use cloned agave. </p><p>"They are not naturally pollinated," Jemison says. </p><p>Growing genetically identical plants is easy and cheap for big companies, but cloned agave is vulnerable to fungus or disease that could wipe out entire crops. Bats can solve this problem by creating genetic diversity. Instead, their ecosystem has been disrupted. Fewer agave plants are allowed to flower and growers use powerful agrochemicals that can hurt the three kind of bats that feed on agave. </p><p>Two of these bats are listed as endangered by the U.S. Fish and Wildlife Service: the Mexican long-nosed bat and the lesser long-nosed bat. The third, the Mexican long-tongued bat, is listed as a species of concern. Jemison says these bats need stretchy, Gene Simmons-esque tongues while they hover over fertile agave stems stuffed with pollen. </p><p>"[They] use their long tongues to actually dig into the flower and get out that really awesome nectar for them to eat," she says. "So they literally get their heads covered in this pollen. And as they're going from agave plant to agave plant, they're pollinating them at the same time." </p><p>This happy hour is the perfect place to overhear enthusiastic cocktail chatter about bats. Bats have belly buttons. They're the second largest group of mammals in the world. The tube-lipped nectar bat has the longest tongue of any animal relative to its size in the world. </p><p>Restaurateur Joaquin Meza says as a boy growing up in Mexico, he was afraid of bats. "You know, I saw a bat and I wanted to run away," he says. "Now I understand the work they do. Like bees." </p><p>Meza is part of the <a href="http://www.tequilainterchangeproject.org/">Tequila Interchange Project</a>, a coalition of bartenders, scientists, industry consultants and plain old tequila lovers who want to make producing it more sustainable. As part of its mission, the group promotes bat-friendly brands of tequila and mescal that allow a portion of agave plants in their farms to flower — and feed the flying creatures who come trick-or-treating for their pollen after dark.<br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Bats+And+Tequila%3A+A+Once+Boo-tiful+Relationship+Cursed+By+Growing+Demands&amp;utme=8(APIKey)9(MDAyMTc0MTg1MDEyNTUxMTQxMDRkODNiYw004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.bit.ly%2F2hjUwzO&amp;text=Bats%20And%20Tequila%3A%20A%20Once%20Boo-tiful%20Relationship%20Cursed%20By%20Growing%20Demands" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.bit.ly%2F2hjUwzO&amp;t=Bats%20And%20Tequila%3A%20A%20Once%20Boo-tiful%20Relationship%20Cursed%20By%20Growing%20Demands" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bit.ly%2F2hjUwzO" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Bats%20And%20Tequila%3A%20A%20Once%20Boo-tiful%20Relationship%20Cursed%20By%20Growing%20Demands&amp;body=http%3A%2F%2Fwww.bit.ly%2F2hjUwzO" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://www.npr.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kaxe/files/styles/partner_footer_logo/public/201610/NPRFooterLogo.png" alt="NPR Logo" title="NPR Logo" /></a></li>
<li><a href="http://www.pri.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kaxe/files/styles/partner_footer_logo/public/201610/pri_logo.png" alt="PRI Logo" title="PRI Logo" /></a></li>
<li class="last"><a href="https://www.streamguys.com/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kaxe/files/styles/partner_footer_logo/public/201612/streamguys_grayscale.png" alt="Streamguys Logo" title="Streamguys Logo" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 KAXE</span></li>
<li><a href="http://kaxe.org/about-us" target="_blank">About</a></li>
<li><a href="http://dev.kaxe.org:8080/audio/index.php" target="_blank">Archive</a></li>
<li class="last"><a href="http://kaxe.org/policy-and-compliance" target="_blank">Policy and Compliance</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":307,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
