<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201702/516979489.jpg" rel="image_src" />
<meta name="description" content="Malaysian authorities say initial autopsy results show a chemical weapon — VX nerve agent — was used in the fatal poisoning of Kim Jong Nam, older half" />
<meta name="datePublished" content="2017-02-24" />
<meta property="og:title" content="Chemical Weapon Found On Body Of North Korean Leader&#039;s Half-Brother" />
<link rel="shortcut icon" href="/sites/all/themes/pilot/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:type" content="article" />
<meta property="twitter:card" content="summary" />
<meta content="Chemical Weapon Found On Body Of North Korean Leader&amp;#039;s Half-Brother" about="/post/chemical-weapon-found-body-north-korean-leaders-half-brother" property="dc:title" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201702/516979489.jpg" />
<meta property="og:description" content="Malaysian authorities say initial autopsy results show a chemical weapon — VX nerve agent — was used in the fatal poisoning of Kim Jong Nam, older half" />
<meta property="og:url" content="http://kaxe.org/post/chemical-weapon-found-body-north-korean-leaders-half-brother" />
<meta name="story_id" content="516978090" />
<meta name="wordCount" content="491" />
<link rel="shortlink" href="/node/4027" />
<link rel="canonical" href="/post/chemical-weapon-found-body-north-korean-leaders-half-brother" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="has_audio" content="0" />
<meta name="programs" content="none" />
<meta name="org_id" content="1" />
<meta name="author" content="Elise Hu" />
<meta name="nid" content="4027" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
    <title>Chemical Weapon Found On Body Of North Korean Leader&#039;s Half-Brother | KAXE</title>
    <link type="text/css" rel="stylesheet" href="http://kaxe.org/sites/kaxe.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kaxe.org/sites/kaxe.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kaxe.org/sites/kaxe.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kaxe.org/sites/kaxe.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}.branding .tagline{color:#6d712e;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#DEDEDE;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#0A88BC;}#listen-live .listen-live-btn{background-color:transparent;color:#DEDEDE;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#0A88BC;}}.branding .give{background:#A32B19;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://kaxe.org/sites/kaxe.org/files/css/css_eRVoz-O-Udn2obFI7TLsFyeBRhxeGJDVXmIlZ64ZQsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kaxe.org/sites/kaxe.org/files/css/css_G-QQgUxgzQGrUKK6zpSDyJ7TcfgdmXWb78wQ3PicGbk.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kaxe/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kaxe/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kaxe/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kaxe/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kaxe/files/js/js_T0W0flyAYzWbs7m3Ohc9znC9xYFPHPaSLCPdtWOweJk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aazm.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kaxe/files/js/js_FyJuo1e2Es-uJ5tABbNBqzk3V7BVne0hueY_EEWorU8.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-4027 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KAXE Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kaxe/files/201610/KAXEKBXE_Logo.png" alt="KAXE logo" title="KAXE Home" /></a>         <div class="tagline">
          We are Northern Community Radio        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="/donate" >
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/917-kaxe905-kbxe-morning-show">Morning Show</a>
</li>
<li class="left">
<a href="/programs/phenology">Phenology</a>
</li>
<li class="left">
<a href="/programs/give-take">Give &amp; Take</a>
</li>
<li class="left">
<a href="/programs/dig-deep">Dig Deep</a>
</li>
<li class="left">
<a href="/programs">All Programming</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/music">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/new-music">New Music</a>
</li>
<li class="left">
<a href="/programs/centerstage-minnesota">Centerstage Minnesota</a>
</li>
<li class="left">
<a href="/programs/river">On the River</a>
</li>
<li class="left">
<a href="/programs/back-porch-harmony">Backporch Harmony</a>
</li>
<li class="left">
<a href="/search_playlists">Playlist</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/give">Give</a>
<ul  class="dropdown">
<li class="left">
<a href="/donate">Become a Member</a>
</li>
<li class="left">
<a href="/leave-legacy">Leave a Legacy</a>
</li>
<li class="left">
<a href="/car-donation">Donate a Car</a>
</li>
<li class="left">
<a href="/business-supporters">Become a Business Supporter</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-us">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="/volunteer-opportunities">Volunteer Opportunities</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/social-media-links-0">Social Media Links</a>
</li>
<li class="left">
<a href="/Buzz">Buzz Newsletter</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar">Community Calendar</a>
</li>
<li>
<a href="/schedule">Program Schedule</a>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/917-kaxe905-kbxe-morning-show">Morning Show</a>
</li>
<li class="left">
<a href="/programs/phenology">Phenology</a>
</li>
<li class="left">
<a href="/programs/give-take">Give &amp; Take</a>
</li>
<li class="left">
<a href="/programs/dig-deep">Dig Deep</a>
</li>
<li class="left">
<a href="/programs">All Programming</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/music">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/new-music">New Music</a>
</li>
<li class="left">
<a href="/programs/centerstage-minnesota">Centerstage Minnesota</a>
</li>
<li class="left">
<a href="/programs/river">On the River</a>
</li>
<li class="left">
<a href="/programs/back-porch-harmony">Backporch Harmony</a>
</li>
<li class="left">
<a href="/search_playlists">Playlist</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/give">Give</a>
<ul  class="dropdown">
<li class="left">
<a href="/donate">Become a Member</a>
</li>
<li class="left">
<a href="/leave-legacy">Leave a Legacy</a>
</li>
<li class="left">
<a href="/car-donation">Donate a Car</a>
</li>
<li class="left">
<a href="/business-supporters">Become a Business Supporter</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-us">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="/volunteer-opportunities">Volunteer Opportunities</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/social-media-links-0">Social Media Links</a>
</li>
<li class="left">
<a href="/Buzz">Buzz Newsletter</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar">Community Calendar</a>
</li>
<li>
<a href="/schedule">Program Schedule</a>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-4027" class="node node-post full row" about="/post/chemical-weapon-found-body-north-korean-leaders-half-brother" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Chemical Weapon Found On Body Of North Korean Leader&#039;s Half-Brother    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-02-24T01:57:00-06:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/elise-hu" rel="author">Elise Hu</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">1 hour ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.bit.ly%2F2lCdkLu&amp;text=Chemical%20Weapon%20Found%20On%20Body%20Of%20North%20Korean%20Leader%27s%20Half-Brother" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.bit.ly%2F2lCdkLu&amp;t=Chemical%20Weapon%20Found%20On%20Body%20Of%20North%20Korean%20Leader%27s%20Half-Brother" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bit.ly%2F2lCdkLu" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Chemical%20Weapon%20Found%20On%20Body%20Of%20North%20Korean%20Leader%27s%20Half-Brother&amp;body=http%3A%2F%2Fwww.bit.ly%2F2lCdkLu" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="TV screens in Seoul, South Korea, show images Wednesday of Kim Jong Nam, the half-brother of North Korean leader Kim Jong Un." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201702/516979489.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201702/516979489.jpg"   alt="TV screens in Seoul, South Korea, show images Wednesday of Kim Jong Nam, the half-brother of North Korean leader Kim Jong Un.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">TV screens in Seoul, South Korea, show images Wednesday of Kim Jong Nam, the half-brother of North Korean leader Kim Jong Un.</div>
    <div class="attribution">
  <span class="credit">Ahn Young-joon</span>
  /  <span class="agency">AP</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Malaysian authorities say initial autopsy results show a chemical weapon — VX nerve agent — was used in the fatal poisoning of Kim Jong Nam, older half-brother of North Korea's leader Kim Jong Un. </p><p>VX is an odorless substance that can exist as liquid or gas. It can kill within minutes if it's passed through the skin. It is 10 times more toxic than sarin and classified as a weapon of mass destruction. </p><p>Early last week, while Kim Jong Nam was traveling through the Kuala Lumpur International Airport, two women approached him, touched his face and held a cloth over it. He was able to walk to a help desk, which took him to an airport nurse area, but soon fell severely ill and died before making it to the hospital. </p><p>The women who approached him were caught on airport security cameras and captured within days of the attack. They are from Southeast Asian countries and are now in custody. But police believe the plot involved far more people than the two women. It's seeking<a href="http://www.npr.org/sections/thetwo-way/2017/02/22/516603918/north-korean-diplomat-joins-list-of-suspects-in-kim-jong-nams-death"> at least seven North Koreans</a>, including a diplomat, in connection with the crime. </p><p>That VX nerve agent is responsible for Kim's death strengthens the claims made by South Korea that the North Korean regime ordered the hit. VX is man-made and not that difficult to produce, according to chemical weapons experts. But it tends to be used by state actors. For example, Saddam Hussein is believed to have used VX nerve agent on Kurdish citizens of Iraq in the 1980s. </p><p>South Korea last week <a href="http://www.npr.org/sections/thetwo-way/2017/02/19/516069685/north-korean-regime-blamed-as-kim-jong-nam-death-investigation-widens">blamed North Korea</a> for the killing and called the rather public assassination a terrorist act. North Korean officials in Malaysia, meanwhile, were rejecting the autopsy's results before it was even concluded. And to add to all this drama, someone this week apparently tried to break into the morgue where Kim's body is being held. That incident is under investigation. </p><p>The body believed to be that of Kim Jong Nam has yet to be identified by next of kin, so Malaysia is refusing to release the remains. Malaysian authorities have asked the North Koreans to provide a DNA sample from a Kim family member. But North Korea is not cooperating. </p><p>The Malaysian police inspector general has been talking with the press this week, but not answering many questions, saying instead that a lot of answers reporters are seeking are "subjects of the investigation." Later he said that the investigation could last years. </p><p><em>Chan Kok Leong contributed to this post, from Kuala Lumpur.</em><br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="http://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Chemical+Weapon+Found+On+Body+Of+North+Korean+Leader%27s+Half-Brother&amp;utme=8(APIKey)9(MDA3NzMxMTkxMDEzMDkyOTU3ODRmYjc2Mg001)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.bit.ly%2F2lCdkLu&amp;text=Chemical%20Weapon%20Found%20On%20Body%20Of%20North%20Korean%20Leader%27s%20Half-Brother" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.bit.ly%2F2lCdkLu&amp;t=Chemical%20Weapon%20Found%20On%20Body%20Of%20North%20Korean%20Leader%27s%20Half-Brother" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bit.ly%2F2lCdkLu" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Chemical%20Weapon%20Found%20On%20Body%20Of%20North%20Korean%20Leader%27s%20Half-Brother&amp;body=http%3A%2F%2Fwww.bit.ly%2F2lCdkLu" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://www.npr.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kaxe/files/styles/partner_footer_logo/public/201610/NPRFooterLogo.png" alt="NPR Logo" title="NPR Logo" /></a></li>
<li><a href="http://www.pri.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kaxe/files/styles/partner_footer_logo/public/201610/pri_logo.png" alt="PRI Logo" title="PRI Logo" /></a></li>
<li class="last"><a href="https://www.streamguys.com/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kaxe/files/styles/partner_footer_logo/public/201612/streamguys_grayscale.png" alt="Streamguys Logo" title="Streamguys Logo" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 KAXE</span></li>
<li><a href="http://kaxe.org/about-us" target="_blank">About</a></li>
<li><a href="http://dev.kaxe.org:8080/audio/index.php" target="_blank">Archive</a></li>
<li class="last"><a href="http://kaxe.org/policy-and-compliance" target="_blank">Policy and Compliance</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":458,"ttGuid":"","agentToken":"","atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
