<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201704/525879882.jpg" rel="image_src" />
<meta name="description" content="As Republicans in Congress debate changes to the Affordable Care Act, insurance executives across the country are trying to make plans for next year." />
<meta name="datePublished" content="2017-04-27" />
<meta property="og:title" content="As Trump And Congress Flip-Flop On Health Care, Insurers Try To Plan Ahead" />
<link rel="shortcut icon" href="/sites/all/themes/pilot/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:type" content="article" />
<meta property="twitter:card" content="summary" />
<meta content="As Trump And Congress Flip-Flop On Health Care, Insurers Try To Plan Ahead" about="/post/trump-and-congress-flip-flop-health-care-insurers-try-plan-ahead" property="dc:title" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201704/525879882.jpg" />
<meta property="og:description" content="As Republicans in Congress debate changes to the Affordable Care Act, insurance executives across the country are trying to make plans for next year." />
<meta property="og:url" content="http://kaxe.org/post/trump-and-congress-flip-flop-health-care-insurers-try-plan-ahead" />
<meta name="story_id" content="525754974" />
<meta name="wordCount" content="901" />
<link rel="shortlink" href="/node/6090" />
<link rel="canonical" href="/post/trump-and-congress-flip-flop-health-care-insurers-try-plan-ahead" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="has_audio" content="0" />
<meta name="programs" content="none" />
<meta name="org_id" content="1" />
<meta name="author" content="Alison Kodjak" />
<meta name="nid" content="6090" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
    <title>As Trump And Congress Flip-Flop On Health Care, Insurers Try To Plan Ahead | KAXE</title>
    <link type="text/css" rel="stylesheet" href="http://kaxe.org/sites/kaxe.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kaxe.org/sites/kaxe.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kaxe.org/sites/kaxe.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kaxe.org/sites/kaxe.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}.branding .tagline{color:#6d712e;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#DEDEDE;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#0A88BC;}#listen-live .listen-live-btn{background-color:transparent;color:#DEDEDE;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#0A88BC;}}.branding .give{background:#A32B19;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://kaxe.org/sites/kaxe.org/files/css/css_eRVoz-O-Udn2obFI7TLsFyeBRhxeGJDVXmIlZ64ZQsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kaxe.org/sites/kaxe.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kaxe/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kaxe/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kaxe/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kaxe/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kaxe/files/js/js_T0W0flyAYzWbs7m3Ohc9znC9xYFPHPaSLCPdtWOweJk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aazm.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kaxe/files/js/js_FyJuo1e2Es-uJ5tABbNBqzk3V7BVne0hueY_EEWorU8.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-6090 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KAXE Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kaxe/files/201610/KAXEKBXE_Logo.png" alt="KAXE logo" title="KAXE Home" /></a>         <div class="tagline">
          Connecting you to Northern Minnesota        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="/donate" >
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/917-kaxe905-kbxe-morning-show">Morning Show</a>
</li>
<li class="left">
<a href="/programs/phenology">Phenology</a>
</li>
<li class="left">
<a href="/programs/give-take">Give &amp; Take</a>
</li>
<li class="left">
<a href="/programs/dig-deep">Dig Deep</a>
</li>
<li class="left">
<a href="/programs">All Programming</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/music">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/new-music">New Music</a>
</li>
<li class="left">
<a href="/programs/centerstage-minnesota">Centerstage Minnesota</a>
</li>
<li class="left">
<a href="/programs/river">On the River</a>
</li>
<li class="left">
<a href="/programs/back-porch-harmony">Backporch Harmony</a>
</li>
<li class="left">
<a href="/search_playlists">Playlist</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/give">Give</a>
<ul  class="dropdown">
<li class="left">
<a href="/donate">Become a Member</a>
</li>
<li class="left">
<a href="/leave-legacy">Leave a Legacy</a>
</li>
<li class="left">
<a href="/car-donation">Donate a Car</a>
</li>
<li class="left">
<a href="/business-supporters">Become a Business Supporter</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-us">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="/volunteer-opportunities">Volunteer Opportunities</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/social-media-links-0">Social Media Links</a>
</li>
<li class="left">
<a href="/Buzz">Buzz Newsletter</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar">Community Calendar</a>
</li>
<li>
<a href="/schedule">Program Schedule</a>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/917-kaxe905-kbxe-morning-show">Morning Show</a>
</li>
<li class="left">
<a href="/programs/phenology">Phenology</a>
</li>
<li class="left">
<a href="/programs/give-take">Give &amp; Take</a>
</li>
<li class="left">
<a href="/programs/dig-deep">Dig Deep</a>
</li>
<li class="left">
<a href="/programs">All Programming</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/music">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/new-music">New Music</a>
</li>
<li class="left">
<a href="/programs/centerstage-minnesota">Centerstage Minnesota</a>
</li>
<li class="left">
<a href="/programs/river">On the River</a>
</li>
<li class="left">
<a href="/programs/back-porch-harmony">Backporch Harmony</a>
</li>
<li class="left">
<a href="/search_playlists">Playlist</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/give">Give</a>
<ul  class="dropdown">
<li class="left">
<a href="/donate">Become a Member</a>
</li>
<li class="left">
<a href="/leave-legacy">Leave a Legacy</a>
</li>
<li class="left">
<a href="/car-donation">Donate a Car</a>
</li>
<li class="left">
<a href="/business-supporters">Become a Business Supporter</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-us">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="/volunteer-opportunities">Volunteer Opportunities</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/social-media-links-0">Social Media Links</a>
</li>
<li class="left">
<a href="/Buzz">Buzz Newsletter</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar">Community Calendar</a>
</li>
<li>
<a href="/schedule">Program Schedule</a>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-6090" class="node node-post full row" about="/post/trump-and-congress-flip-flop-health-care-insurers-try-plan-ahead" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      As Trump And Congress Flip-Flop On Health Care, Insurers Try To Plan Ahead    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-04-27T14:17:00-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/alison-kodjak" rel="author">Alison Kodjak</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">4 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.bit.ly%2F2oQHco9&amp;text=As%20Trump%20And%20Congress%20Flip-Flop%20On%20Health%20Care%2C%20Insurers%20Try%20To%20Plan%20Ahead" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.bit.ly%2F2oQHco9&amp;t=As%20Trump%20And%20Congress%20Flip-Flop%20On%20Health%20Care%2C%20Insurers%20Try%20To%20Plan%20Ahead" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bit.ly%2F2oQHco9" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=As%20Trump%20And%20Congress%20Flip-Flop%20On%20Health%20Care%2C%20Insurers%20Try%20To%20Plan%20Ahead&amp;body=http%3A%2F%2Fwww.bit.ly%2F2oQHco9" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="" href="/sites/shared/npr/styles/x_large/nprshared/201704/525879882.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201704/525879882.jpg"  >
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption"></div>
    <div class="attribution">
  <span class="credit">Roy Scott</span>
  /  <span class="agency">Ikon Images/Getty Images</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>As Republicans in Congress debate changes to the Affordable Care Act, insurance executives across the country are trying to make plans for next year. </p><p>Companies that sell policies on the exchanges created by the Affordable Care Act, also known as Obamacare, face fast-approaching deadlines to inform states about what plans they want to sell, and what they intend to charge. </p><p>"Insurance companies need to file rates in 2 1/2 months," says <a href="https://minutemanhealth.org/about-us/Management-Team/thomas-d-policelli">Tom Policelli</a>, CEO of Minuteman Health, which sells Obamacare policies in Massachusetts and New Hampshire. </p><p>"So basically we've got four to six weeks to figure out some basic things that will help all of us in the industry to have more surety and stability, so we can price our premiums lower," he says. </p><p>To make those decisions, companies want to know whether the law is going to change altogether, something Republicans in the House have tried, failed to do and are trying again this week. </p><p>At minimum, insurers would like to know whether the Trump administration intends to continue making crucial payments to insurers that are required under the law. </p><p>On Wednesday the president seemed to agree to <a href="http://www.npr.org/2017/04/26/525784529/easing-shutdown-worries-trump-relents-on-another-major-hurdle">continue those payments</a>, known as cost-sharing subsidies, but Thursday he <a href="https://twitter.com/realDonaldTrump/status/857557522584088576">tweeted </a>that he would not "give billions to insurance companies." </p><p>"The current debate is largely not helpful, and is heading things in a direction that will make things even worse," Policelli says. </p><p>The payments reimburse insurance companies for discounts they are required to give to low-income customers to offset deductibles and co-payments.</p> <p>Without the subsidies, a study by the Kaiser Family Foundation shows, premiums could go up <a href="http://kff.org/health-costs/press-release/estimates-average-aca-marketplace-premiums-for-silver-plans-would-need-to-increase-by-19-to-compensate-for-lack-of-funding-for-cost-sharing-subsidies/">19 percent</a>. And ending the the subsidies could also cost the government as much as <a href="http://kff.org/health-reform/issue-brief/the-effects-of-ending-the-affordable-care-acts-cost-sharing-reduction-payments/">$2.3 billion</a> in 2018, according to Kaiser, because the government would need to offset those premium increases. </p> <p>Policelli says the markets have lots of other problems too. It's technical stuff, he says, such as medical loss ratios and risk adjustment schemes.</p> <p>"This sounds very boring. It is very boring. I'm an insurance guy, I'm very boring," he concedes. "But this stuff is killing the industry and driving out competition and driving prices up."</p> <p>He says lawmakers could fix the problems if they want to. And if they don't, Trump could do a lot on his own, through regulation. </p> <p>It's not clear that the president, who has repeatedly threatened to let Obamacare "explode," wants to make the current system work better. And Congress continues to debate changes in the law that would go into effect before next year. </p><p>So Policelli is preparing for 2018 without knowing what rules he'll have to play by. </p><p>"At times it feels like you're building a boat, while at sea, in a storm, at night. But that's what we're here to do," he says. </p><p>In Tennessee, <a href="https://www.tn.gov/commerce/article/commerce-our-commissioner">Julie Mix McPeak,</a> the state's insurance commissioner, is trying to recruit new companies to sell ACA insurance in the <a href="http://www.tennessean.com/story/money/industries/health-care/2017/02/15/humana-2018-aca-exchanges/97929184/">Knoxville area</a> after Humana announced it was pulling out of Obamacare exchanges in that part of the state. </p> <p>"Unfortunately we haven't had a tremendous amount of success in some of those discussions," McPeak says. "What we're hearing from insurers is there's a tremendous amount of regulatory uncertainty."</p> <p>She says a promise from Congress or the Trump administration to pay for the cost-sharing reductions, commonly called CSRs, would help. </p> <p>"What I'm hearing from insurers in my state, and from colleagues nationally, is that the CSR funding is critical in some of these participation decisions that the insurers are contemplating for 2018," she says.</p> <p>Without that money, its going to be very difficult to offer affordable policies next year, says Dave Anderson, CEO of Buffalo-based <a href="https://www.healthnowny.com/content/HNNY_brochure/home.html">HealthNow New York Inc.</a> which operates Blue Cross and Blue Shield plans in New York state.</p> <p>Those payments account for as much as 20 percent of the premiums for his subsidized customers, he says. </p> <p>"If the funding is not adequate, then we have to make a decision of whether we want other policy holders to subsidize these, or do we have to leave that segment," Anderson says. "Both of those are real considerations." </p> <p>Right now his company is losing money on its Obamacare exchange customers, spending $1.08 in claims for every dollar it takes in in premiums. Continuing the cost sharing payments isn't the only fix Anderson wants, but it will help make his Obamacare plans viable.</p> <p>"We're not intending, frankly, to make them profitable," he says. "We'd be satisfied with just breaking even. We'd stay in the market if we could just break even."<br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=As+Trump+And+Congress+Flip-Flop+On+Health+Care%2C+Insurers+Try+To+Plan+Ahead&amp;utme=8(APIKey)9(MDA1MTc5MDExMDEyNzMxODExMDFmYmZhNA004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.bit.ly%2F2oQHco9&amp;text=As%20Trump%20And%20Congress%20Flip-Flop%20On%20Health%20Care%2C%20Insurers%20Try%20To%20Plan%20Ahead" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.bit.ly%2F2oQHco9&amp;t=As%20Trump%20And%20Congress%20Flip-Flop%20On%20Health%20Care%2C%20Insurers%20Try%20To%20Plan%20Ahead" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bit.ly%2F2oQHco9" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=As%20Trump%20And%20Congress%20Flip-Flop%20On%20Health%20Care%2C%20Insurers%20Try%20To%20Plan%20Ahead&amp;body=http%3A%2F%2Fwww.bit.ly%2F2oQHco9" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://www.npr.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kaxe/files/styles/partner_footer_logo/public/201610/NPRFooterLogo.png" alt="NPR Logo" title="NPR Logo" /></a></li>
<li><a href="http://www.pri.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kaxe/files/styles/partner_footer_logo/public/201610/pri_logo.png" alt="PRI Logo" title="PRI Logo" /></a></li>
<li class="last"><a href="https://www.streamguys.com/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kaxe/files/styles/partner_footer_logo/public/201612/streamguys_grayscale.png" alt="Streamguys Logo" title="Streamguys Logo" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 KAXE</span></li>
<li><a href="http://kaxe.org/about-us" target="_blank">About</a></li>
<li><a href="http://dev.kaxe.org:8080/audio/index.php" target="_blank">Archive</a></li>
<li class="last"><a href="http://kaxe.org/policy-and-compliance" target="_blank">Policy and Compliance</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":19,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
